Précédent
Index du Forum Autres forums Fonctionnement du forum problème pour accéder au forum
Sujet: [url=t45957] 

problème pour accéder au forum

[/url].
dans le forum: 
Page 2 sur 2
Aller à la page Précédent  1, 2
Poster un nouveau sujet: 
 

Répondre au sujet problème pour accéder au forum Cette fonction est uniquement disponible pour les utilisateurs Surveiller les réponses de ce sujet Cette fonction est uniquement disponible pour les utilisateurs
Auteur Message
crichine décédé
Avatar

Inscrit le: 01.07.04 
Messages: 4070
Message:

Message

 (p388495)
Posté le: 07. Aoû 2014, 13:38
Répondre en citant

coucou,
depuis mon dernier message disant que tout fonctionnait de nouveau je n'ai eu aucun problème, ça continue à fonctionner normalement.

_________________
Crichine
Rejoignez l'association ! Toutes les explications Lien à l'intérieur du forumSujet
Précédent   Revenir en haut
Voir le profil de l'utilisateur Ecrire un message dans le livre d'or Merci, ce message m'a été utile. imprimer le message de: crichine
Beateen ligne
Avatar

Inscrit le: 10.10.00
Messages: 42405
Carcinome papillaire...
féminin
60+
Message:

Message

 (p388539)
Posté le: 07. Aoû 2014, 22:43
Répondre en citant

Bonsoir,

moi, sur ordinateur, je continuait à pester, ne pouvant absolument pas me connecter ... mais c'était sous Firefox ! Or, je viens d'essayer sous Internet Explorer - et ça marche ! J'ai pu me connecter, me déconnecter, me reconnecter ...

Donc, si cela ne marche pas sous un navigateur donné, n'hésitez pas à en essayer un autre !

J'ai averti Harald, afin qu'il puisse essayer de trouver où se situe le bug.

Beate
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Ecrire un message dans le livre d'or Merci, ce message m'a été utile. imprimer le message de: Beate
Rapiettehors ligne
Inscrit le: 03.12.10
Messages: 804
Hashimoto
féminin
60+
Message:

Message

 (p388542)
Posté le: 08. Aoû 2014, 00:01
Répondre en citant

Bonsoir !

N'ayant aucun problème sous Windows 7, j'ai regardé si ça marche sous Firefox 28 que j'utilise de temps à autre sur le même ordi : ça marche en lançant le site à partir du marque-page enregistré.

Du coup, Firefox, que je n'avais pas ouvert depuis quelque temps, vient de lancer sa mise à jour. Je verrai demain au redémarrage si ça marche encore. C'est peut-être la version la plus récente de Firefox qui bugue.

Bonne nuit !

Rapiette

PS Sur un autre ordinateur tournant sous Firefox à jour, donc version 31, l'adresse http://www.forum-thyroide.net/Lien qui quitte ce forum et ouvre une nouvelle fenêtre fonctionne bien.

PS bis : Sur mon ordi mis à jour avec Firefox 31, toujours aucun problème...
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Merci, ce message m'a été utile. imprimer le message de: Rapiette
wynnie
Avatar

Hypo / thyroide atro...
l'isle d'abeau
féminin
50+
Message:

Message

 (p388546)
Posté le: 08. Aoû 2014, 06:28
Répondre en citant

je suis à la maison sous firefox et pas de souci, juste totu en haut à gauche de l'écran, quelques mots en allemand.
hier au boulot sous internet explorer cela allait aussi

_________________
Wynnie

Le forum vous est utile? Rejoignez l'association "Vivre sans thyroide" qui lui permet d'exister! Cotisation libre à partir de 5 euros. Toutes les explications Lien à l'intérieur du forumICI
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Merci, ce message m'a été utile. imprimer le message de: wynnie
Beateen ligne
Avatar

Inscrit le: 10.10.00
Messages: 42405
Carcinome papillaire...
féminin
60+
Message:

Message

 (p388550)
Posté le: 08. Aoû 2014, 10:46
Répondre en citant

Moi, ça va aussi maintenant !

En fait, c'était juste un problème du "cache" de Firefox ! Sur le conseil de Harald, je l'ai entièrement vidé (historique, cookies ...), et depuis tout va bien !

Bon weekend !

Beate
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Ecrire un message dans le livre d'or Merci, ce message m'a été utile. imprimer le message de: Beate
laurelinehors ligne
Inscrit le: 01.10.14
Messages: 73
Midi-pyrénées
féminin
50+
Message:

Message

 (p392258)
Posté le: 06. Oct 2014, 11:06
Répondre en citant

Bonjour à tous,

Nouvelle sur le forum, j'ai beaucoup de mal avec celui-ci. Non seulement je n'ai pas trouvé le fil permettant de se présenter, mais aujourd'hui de nombreux liens n’aboutissent pas et l'interface me renvoie le message suivant, par exemple lorsque je veux aller sur mon profil mais pas seulement :

Citation:
Cette connexion n'est pas certifiée

Vous avez demandé à Firefox de se connecter de manière sécurisée à www.forum-thyroide.net, mais nous ne pouvons pas confirmer que votre connexion est sécurisée.

Normalement, lorsque vous essayez de vous connecter de manière sécurisée, les sites présentent une identification certifiée pour prouver que vous vous trouvez à la bonne adresse. Cependant, l'identité de ce site ne peut pas être vérifiée.
Que dois-je faire ?

Si vous vous connectez habituellement à ce site sans problème, cette erreur peut signifier que quelqu'un essaie d'usurper l'identité de ce site et vous ne devriez pas continuer.


Je ne rencontre pas ce type de problème ailleurs sur le net pourtant.
Y a t-il des problèmes techniques particulier en ce moment sur le forum ?

Merci.
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Ecrire un message dans le livre d'or Merci, ce message m'a été utile. imprimer le message de: laureline
wynnie
Avatar

Hypo / thyroide atro...
l'isle d'abeau
féminin
50+
Message:

Message

 (p392259)
Posté le: 06. Oct 2014, 11:41
Merci. Ce message m'a été utile ! dit : laureline
Répondre en citant

Bonjour
il n'y a pas de fil de présentation, tu te présente dans ton premier message.
il semble qu'il y a ce matin un souci d'accès aux profils... je fais remonter le problème.

_________________
Wynnie

Le forum vous est utile? Rejoignez l'association "Vivre sans thyroide" qui lui permet d'exister! Cotisation libre à partir de 5 euros. Toutes les explications Lien à l'intérieur du forumICI
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Merci, ce message m'a été utile. imprimer le message de: wynnie
josykhors ligne
Inscrit le: 09.02.14
Messages: 2589
Thyroïdite Hashimoto
Bas-Rhin (Alsace)
féminin
60+
Message:

Message

 (p392262)
Posté le: 06. Oct 2014, 11:56
Répondre en citant

Bonjour

Aujourd'hui j'ai aussi un petit souci pour accéder au forum.
J'obtiens ce ci :

Le certificat de sécurité de ce site Web présente un problème.


Le certificat de sécurité présenté par ce site Web a expiré ou n’est pas encore valide.

Les problèmes de certificat de sécurité peuvent indiquer une tentative de duperie ou d’interception des données que vous envoyez sur le serveur.
Nous vous recommandons de fermer cette page Web et de quitter ce site.
Cliquez ici pour fermer cette page Web.
Poursuivre avec ce site Web (non recommandé).
Informations


Si vous êtes arrivé sur cette page en cliquant sur un lien, vérifiez l’adresse du site Web dans la barre d’adresses afin de vous assurer qu’il s’agit de l’adresse attendue.
Lorsque vous voulez visiter un site Web dont l’adresse est de type https://example.com,Lien qui quitte ce forum et ouvre une nouvelle fenêtre ajoutez « www » à l’adresse, https://www.example.com.Lien qui quitte ce forum et ouvre une nouvelle fenêtre

Pour plus d’informations, consultez « Erreurs de certificat » dans l’aide d’Internet Explorer.


Je clique sur "Poursuivre avec ce site Web (non recommandé)" pour pouvoir accéder au forum.
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Merci, ce message m'a été utile. imprimer le message de: josyk
josykhors ligne
Inscrit le: 09.02.14
Messages: 2589
Thyroïdite Hashimoto
Bas-Rhin (Alsace)
féminin
60+
Message:

Message

 (p392282)
Posté le: 06. Oct 2014, 20:44
Répondre en citant

Bon, ce soir ça refonctionne normalement.
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Merci, ce message m'a été utile. imprimer le message de: josyk
Beateen ligne
Avatar

Inscrit le: 10.10.00
Messages: 42405
Carcinome papillaire...
féminin
60+
Message:

Message

 (p392285)
Posté le: 06. Oct 2014, 21:06
Répondre en citant

Bonjour,

j'ai échangé des mails avec Harald, notre administrateur technique : c'est corrigé, c'était un problème chez le fournisseur du certificat, pour la version sécurisé du site (l'abonnement a été reconduit, mais il n'avait pas répercuté ce renouvellement) !

Beate
Précédent   Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Ecrire un message dans le livre d'or Merci, ce message m'a été utile. imprimer le message de: Beate
Aller à la page Précédent  1, 2
Page 2 sur 2
Aller à la page Précédent  1, 2
imprimer le sujet: problème pour accéder au forum
Sujet: 

problème pour accéder au forum

dans le forum: 

Répondre au sujet problème pour accéder au forum Cette fonction est uniquement disponible pour les utilisateurs Surveiller les réponses de ce sujet Cette fonction est uniquement disponible pour les utilisateurs
Poster un nouveau sujet: 
 
You cannot post calendar events in this forum
Précédent   Revenir en haut  
Index du Forum Autres forums Fonctionnement du forum problème pour accéder au forum


'Vivre sans thyroïde' | Home | Plan du site | Contact

Actualiser la barre de navigation     Effacer les cookies déposés par ce forum   |  Passer à la version mobile (beta)


        Designed and powered by  free-Si.de  and  all-Si.de         based  on          Powered by phpBB © 2001, 2005 phpBB Group     Traduction par : phpBB-fr.com